headerbar

iView Fr Index du Forum iView Fr
Utilisateurs de iView MediaPro (Expression Media)
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   S'enregistrerS'enregistrer 
 ProfilProfil   ConnexionConnexion 

Ouverture applications auxiliaires

 
Poster un nouveau sujet   Répondre au sujet    iView Fr Index du Forum -> Phase One Media Pro
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
dynaxe



Inscrit le: 06 Aoû 2015
Messages: 3

MessagePosté le: Sam 8 Aoû 2015 12:12    Sujet du message: Ouverture applications auxiliaires Répondre en citant

Bonjour,

je n'arrive plus à ouvrir des applications auxiliaire à part celle par défaut, même avec Iview pro, sous mac Yosemite. Merci pour votre réponse.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Daniel
Administrateur - Site Admin


Inscrit le: 24 Jan 2007
Messages: 418
Localisation: France

MessagePosté le: Sam 8 Aoû 2015 15:33    Sujet du message: Répondre en citant

Avec quelles versions de MP et Système ?
Je n'ai pas ce problème avec Yosemite 10.10.4 et MP 1.5.
Ouverture et ajout fonctionnent.
_________________
Mac Pro Quad-Core [10.6.8] ; MacBook Pro 15" Core i7 [10.10.5]
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
dynaxe



Inscrit le: 06 Aoû 2015
Messages: 3

MessagePosté le: Lun 10 Aoû 2015 11:56    Sujet du message: média pro Répondre en citant

Bonjour, version 1,2
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Daniel
Administrateur - Site Admin


Inscrit le: 24 Jan 2007
Messages: 418
Localisation: France

MessagePosté le: Lun 10 Aoû 2015 18:11    Sujet du message: Répondre en citant

Houlala !
Il y a eu beaucoup de changements depuis la 1.2 (plus dans le moteur que la carrosserie) et Yosemite a nécessité des modifications dans bien des applications.
Alors mettre à jour MP et voir.
_________________
Mac Pro Quad-Core [10.6.8] ; MacBook Pro 15" Core i7 [10.10.5]
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
dynaxe



Inscrit le: 06 Aoû 2015
Messages: 3

MessagePosté le: Lun 16 Nov 2015 16:15    Sujet du message: Répondre en citant

Bonjour,

même à jour c'est pareil Question
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Daniel
Administrateur - Site Admin


Inscrit le: 24 Jan 2007
Messages: 418
Localisation: France

MessagePosté le: Lun 16 Nov 2015 16:55    Sujet du message: Répondre en citant

J'ai effectivement constaté ça avec EM2 mais pas avec MP sous Yosemite 10.10.5.
Il y a un truc à faire qui peut résoudre certains problèmes.
L'accès au dossier Library (Bibliothèque) de la session n'est plus possible en standard.
Or c'est dans ce dossier qu'est le support aux applications.
Pour le rendre accessible en permanence il faut ouvrir le dossier Home (Départ) et faire cmd-J (Options de présentation).
En bas de la fenêtre cocher "Afficher le dossier Bibliothèque".
_________________
Mac Pro Quad-Core [10.6.8] ; MacBook Pro 15" Core i7 [10.10.5]
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    iView Fr Index du Forum -> Phase One Media Pro Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group | Traduction par : phpBB-fr.com